User contributions for Bandura
Jump to navigation
Jump to search
27 January 2020
- 18:4818:48, 27 January 2020 diff hist +5,125 N HowTo/WinUnprivilegedUser Created page with "== Introduction == * Running vulnerable applications has been a long security practice on UNIX (or UNIX-like) operating systems, but the first versions of Windows didn't even..."
- 18:4718:47, 27 January 2020 diff hist +7,881 N HowTo/AnonymImIRC/de Created page with "* Diese Seite zeigt Wege auf, Ihre Anwesenheit im IRC so anonym wie möglich zu machen. == Dinge, die man unterlassen sollte == * Benutzen Sie keine Informationen die Ihre w..."
- 18:4618:46, 27 January 2020 diff hist +8,971 N HowTo/ExplainWhyPrivacyMatters Created page with "Category:I2p Category:HowTo <languages /> <translate> == How to explain why (electronic) privacy matters == <!--T:1--> <!--T:2--> Most of geeks currently (2014) have..."
- 18:4018:40, 27 January 2020 diff hist +7,450 N HowTo/EepProxyAnonymity Created page with "<languages /> Category:I2p Category:HowTo <translate> == Introduction == <!--T:1--> <!--T:2--> This page lists things you can do to increase your anonymity while brow..."
- 18:3918:39, 27 January 2020 diff hist +52 N Old wiki Where I can find the old wiki? current
- 18:3718:37, 27 January 2020 diff hist +24,950 N Web of Trust In cryptography, a '''web of trust''' is a concept used in PGP, GnuPG, and other OpenPGP-compatible systems to establish the [[Authenticati current
- 18:3318:33, 27 January 2020 diff hist +98 SusiMail →Can SusiMail work with TOR ?
- 18:3118:31, 27 January 2020 diff hist +883 N SusiMail ''susimail'' is a piece of javabased software that is running on every I2P node per default. It provides trusted webbased access to postman's SMTP and POP3 service.
25 January 2020
- 23:1223:12, 25 January 2020 diff hist +16,561 N User:Bandura Bandura Yeo Borissowitsch aka Marek Küthe; E-Mail: m.k@mk16.de/mark22k@mail.i2p; GPG: 699108C7/9AA2 8159 FCEB 3CD8 3BC2 1201 7E86 9146 6991 08C7; https://mk16.de/?page=Startseite/about_me
- 22:5422:54, 25 January 2020 diff hist +9,727 N Plugins Created page with "<languages /> <translate> == Introduction == <!--T:1--> This page is about plugins designed for the I2P router console. <!--T:2--> I2P plugins are both a means to extend I2P'..."
- 22:3822:38, 25 January 2020 diff hist +4,331 N Irc2P Created page with "<!--{{#ifeq: {{SUBPAGENAME}} | IRC2P | <pre style="background-color:#FF8880">This originale page was written in spanish To translate in English, please simply use the 'edit' t..."
- 22:3622:36, 25 January 2020 diff hist +8,898 N HowTo/SecureShell Created page with "Category:I2p Category:HowTo <languages /> <translate> == Introduction == <!--T:1--> <!--T:2--> SSH can be made to act as an encrypted proxy, forwarding packets sent t..."
- 22:3422:34, 25 January 2020 diff hist +4,487 N Freenet Created page with "== Freenet == === Introduction === Freenet, The Freedom Network, is a Content Distribution Network and communications platform. Participant clients, called nodes, contribute..." current
- 22:3422:34, 25 January 2020 diff hist +4,087 N Floodfill Created page with "= Introduction = The '''FloodFill''' (sometimes referred to as "FF") flag, represented in Router Info interfaces by the letter "f," allows an I2P Router to store a..."
- 22:3322:33, 25 January 2020 diff hist +15,812 N EepsiteHosting Created page with "<languages /> <translate> = Introduction = <!--T:73--> <!--T:2--> You can read and add on this page some tips and tricks that are not yet available on I2P's official documen..."
- 22:3222:32, 25 January 2020 diff hist +3,674 N EepGet Created page with "<languages /> Category:I2p <translate> = EepGet - a downloader for I2P = <!--T:1--> <!--T:2--> EepGet is a free tool for command line and non interactive download of fil..."
- 22:3022:30, 25 January 2020 diff hist +12,581 N CrimeProblems Created page with "<languages /> <translate> <!--T:32--> '''''This article, although written in the first-person form, reflects the controversial opinions of various users; the article does not..."
- 22:2922:29, 25 January 2020 diff hist +90 N Clearnet Created page with "Clearnet is the name given to the usual Internet (not anonymous, and partially encrypted)."
- 22:2822:28, 25 January 2020 diff hist +5,016 N BiglyBT Created page with "Other languages: Deutsch = The following are copied citations. = Image:BiglyBTv1.2.0.0.png|thumb|BiglyBT 1.2.0.0: Dashboard with rotating 3D view. One of three fre..."
- 22:2822:28, 25 January 2020 diff hist +2,154 N Bible Created page with "The Bible (ancient Greek βιβλία biblia "Books"; therefore also the Book of Books) is a collection of writings which in Christianity is regarded as Holy Scripture with a..."
- 22:2722:27, 25 January 2020 diff hist +6,280 N I2PSnark Created page with "<languages /> <translate> == Introduction == <!--T:1--> </translate> thumb|I2PSnark, theme ''Vanilla'' Image:Invisiblefox_theme_I2PSnark.png..."
- 22:2622:26, 25 January 2020 diff hist +5,298 N I2P Android Created page with "<languages /> <translate> == Introduction == <!--T:1--> I2P Android is a software developped by Str4d, designed to run a I2P node on a Android device. <!--T:2--> Str4d worke..."
- 22:2522:25, 25 January 2020 diff hist +4,876 N I2P and hardware Created page with "== Introduction == This page is about the hardware used to run a I2P node. Users may give theirs recommendations and reviews. == I2P on desktop computers == The ultimate hom..."
- 22:2422:24, 25 January 2020 diff hist +2,226 N I2Pd Created page with "Category:I2p Category:HowTo Category:I2P implementation == Introduction == I2Pd is a project implementing the I2P router in C++ instead of Java (in order to requir..."
- 22:2322:23, 25 January 2020 diff hist +11,379 N I2pSlogans Created page with "This page contains a few slogans by various people. Feel free to add your own. ---- anon42018:: * I2P - I'm human, of course I pee too! ---- Andy:: * Freedom requires privac..."
- 22:2222:22, 25 January 2020 diff hist +485 N I2pRfc/I2pRfc0000RfcTemplate Created page with "RFC 0000 - Title Of RFC Status: '''WORKING COPY''' : or one of UNWRITTEN, INCOMPLETE DRAFT, WORKING COPY, RFC, FINAL === Abstract === ''rfc summary goes here... The goal of..." current
- 22:2122:21, 25 January 2020 diff hist +501 N I2pRfc/I2pRfc2001OrionDotI2p Created page with " == I2pRFC / I2pRfc0000RfcTemplate / RFC 2001 == RFC 2001 - Orion.i2p Roadmap Status: '''UNWRITTEN''' ''(UNWRITTEN|INCOMPLETE DRAFT|WORKING COPY|RFC|FINAL)'' === Abstract..." current
- 22:0722:07, 25 January 2020 diff hist +7,216 N I2pRfc/I2pRfc1002I2pSter Created page with " == I2pRFC / I2pRfc1002I2pSter / RFC 1002 == RFC 1002 - I2P Napster/DirectConnect like file sharing application Status: '''INCOMPLETE DRAFT''' ===..."
- 22:0622:06, 25 January 2020 diff hist +1,195 N I2pRfc/I2pRfc1001BtBytemonsoonTracker Created page with "RFC 1001 - I2P Bittorrent Bytemonsoon Tracker Status: '''INCOMPLETE DRAFT''' === Abstract === I2P-bt-Bytemonsoon is an I2P port of Bytemonsoon Bittorrent Tracker. Current..." current
- 22:0522:05, 25 January 2020 diff hist +10,489 N I2pRfc/I2pRfc0002SimpleAnonymousMessaging Created page with "RFC 0002 - Simple Anonymous Messaging (SAM) Status: '''RFC''' === Abstract === The goal of this RFC is to describe the SAM protocol, a protocol by which applications may co..." current
- 22:0422:04, 25 January 2020 diff hist +3,263 N I2pRfc/I2pRfc0001ResourceNameMetadata Created page with "---- RFC 0001 - Resource Name Metadata Status: '''**INCOMPLETE DRAFT**''' ---- === Abstract === While TheGreatNamingProblem is currenly discussing the distribution mechani..." current
- 21:5121:51, 25 January 2020 diff hist +2,576 N I2pRfc Created page with "Category:I2p Category:Info <languages /> <translate> == I2P RFC (Request For Comments) Official Wiki == <!--T:1--> <!--T:2--> This is the official wiki for public di..." current
- 21:4321:43, 25 January 2020 diff hist +3,310 N Outdated/I2pZoo Created page with "Category:I2p This page is dedicated to all the animals, that are related to I2P. There is actually '''(2005)''' a zoofull of animals here. ; ducks : Probably the most imp..." current
- 21:4021:40, 25 January 2020 diff hist +5,253 N I2P-Messenger Created page with "Category:InstantMessenger Category:I2p <languages /> == Introduction to I2P-Messenger == <translate> <!--T:1--> I2P-Messenger is a simple QT-based (QT is a a cross-pl..."